home Page History


Le PAD du Comptoir

Version: etherpad-lite On branch release/1.5.6

Plugins installés :

Plugins à installer:

  • comments_page - J'ai essayé mais ne fonctionne pas bien avec Firefox, fonctionne bien avec Chromium - bug

Les plugins sur Framapad


Last edited by Cyrille Giquello